Ускорительный насос, блин!

  • Сообщений: 904
  • Репутация: 1
  • Спасибо получено: 27
  • Минск
  • 1500 1988год
13 апр 2021 02:11 #1 от Sava
Задолбался, честно говоря, я с ним. Провал при ускорении, особенно мешает на малой скорости при развороте. Все резинки и трубки целые. Мембрана самого насоса целая и , как я считаю, мягкая. Всё нормально, кроме этого момента - и скорость и экономичность. Сто раз думал, что нашел неисправность... Увидел такую закономерность - когда мот стоит , то при резком увеличении газа сильная струя выстреливает внутрь карбюратора и провала нет, но стоит только начать движение и при резком открытии газа струи практически не вижу- вернее она есть, но какая то совсем дохлая и только в самый первый момент, а не как на хх - долго и протяжно. Я это проверял на ходу сняв верхнюю крышку фильтра и сам фильтр. Что подскажете?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 904
  • Репутация: 1
  • Спасибо получено: 27
  • Минск
  • 1500 1988год
13 апр 2021 11:13 #2 от Sava
Есть , правда, вариант... А можен при движении т.е. при нагрузке идет более мощный "всос" воздуха и тогда , конечно, струя будет менее заметна?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 904
  • Репутация: 1
  • Спасибо получено: 27
  • Минск
  • 1500 1988год
14 апр 2021 19:20 #3 от Sava
Странно, вроде раньше форум был живым.... Ну ладно, продолжу. Сегодня разобрал всё, снял фильтр и ещё раз снял видео работы карбюратора - ускорительного насос и заслонок. Так вот выяснилось, что они то у меня совсем мало реагируют на газ, хотя сами целые и трубки тоже. Я сравнил с чужим видео в ютюбе - земля и небо!
1. Моё видео - yadi.sk/i/D6K-1VnLCR7koA
2. Чужое видео - минуты 12,40-13,06 -

Что скажете? Всё разваливать и искать потерю вакуума - я так понимаю, где то разрежение воздуха теряется!

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 1341
  • Репутация: 2
  • Спасибо получено: 39
  • Тульска волость
  • ....
19 апр 2021 00:56 #4 от LW13
Ускорительный насос. Мембрана загрубела. 100%. + трубки возможно. Мембрана отдельно на 2016 год не продавалась, за сроком давности по ходу. Покупал новый в сборе. Кроилово ведёт к попадалову.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 138
  • Репутация: 1
  • Спасибо получено: 4
  • Москва
  • GL1500K
20 апр 2021 09:44 #5 от Mykola
Перед сезоном перебирал карбы. И очень долго пришлось чистить каналы в верзней крышке карбов, видимо, были совсем засраны. До чистки и после - очень большое различие было. Это раз.

Второй вариант - бензин в ускорительный насос попадает из поплавковой камеры одного из карбов. Возможно, на ходу не хватает уровня?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 2971
  • Репутация: 26
  • Спасибо получено: 108
  • МСК
  • 1500SE"92
03 мая 2021 04:36 #6 от uvt
А вот тебе неожиданный вариант: Заезжал ко мне товарищ в прошлом сезоне с похожей проблемой- затык с холостяка на рабочий режим. Карбы сто раз перетрясли, а дело оказалось в поврежденной одной из катушек зажигания. Вот так.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 904
  • Репутация: 1
  • Спасибо получено: 27
  • Минск
  • 1500 1988год
10 мая 2021 21:34 #7 от Sava
Значит так. Выяснилось , что резинки под карбами никакие, я заменил и о чудо, мот поехал! Но пока не прогреется до рабочей температуры и ещё не много провал есть, а потом просто мечта - отзывается мгновенно на любое движение ручки газа. Что скажете?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Сообщений: 1341
  • Репутация: 2
  • Спасибо получено: 39
  • Тульска волость
  • ....
16 мая 2021 22:51 #8 от LW13
Скажу, что ускорительный насос

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Модераторы: KIRГригоричХулюган
Работает на Kunena форум